Kontaktujte nás
- Support
- Příjem a odesílání zpráv
- Potíže s doručením e-mailu kvůli špatné reputaci IP adresy
Potíže s doručením e-mailu kvůli špatné reputaci IP adresy
Nepodařilo se cokoliv doručit na adresu centrum.cz / atlas.cz / volny.cz (nebo jiné domény v naší správě), přičemž ve zprávě o nedoručení je uvedeno následující hlášení?
"554 Your access to this mail system has been rejected due to the sending MTA's poor reputation."
Příčina
Toto hlášení znamená, že náš antispamový systém vyhodnotil reputaci Vaší odesílací IP adresy jako nízkou.
Řešení
Zdrojem dat o reputaci odesílacích IP adres je v našem případě Cisco Talos IP and Domain Reputaion Center. Na této stránce je nutné požádat o její zvýšení. Jedná-li se o více adres nebo celý rozsah, je potřeba uvést kompletní informace.
(Upozorňujeme, že pro žádost o zvýšení reputace je nutná registrace na jejich stránkách, která netrvá nijak dlouho a je samozřejmě zdarma.)
Neprojeví-li se žádná změna poté, co bylo požádáno o zvýšení reputace daných IP, je druhou možností obrátit se na náš helpdesk.
Ujistěte se, že konfigurace Vašich serverů je správná, a že z Vámi uvedených IP adres nerozesíláte spam či nepovolený provoz. Nejste-li provozovatelem/majitelem daných IP adres či rozsahů, obraťte se na kompetentního správce, který nás může kontaktovat.
Když ani po kontrole správného nastavení odesílání zprávy neprochází na naše servery, ozvěte se nám na e-mailovou adresu helpdesk@economia.cz. Zašlete, kterých všech IP adres se Váš požadavek týká, doložte kompletní zprávu o nedoručení včetně chybového hlášení a výsledek (snímek) řešení požadavku ze strany Cisco Talos.
Uvedený postup platí také v případě, že reputace IP adres je neznámá či neutrální.
Děkujeme za spolupráci.